Service req: Migration from 2.8.4 (PHP 7.2) to latest 3.x stable


#1

Hi, i’m searching someone to migrate a prj from 2.8.4 (PHP 7.2) to latest 3.x stable, for fee obviously
Please contact me here